Problème :
Lorsque j’essaie d’accéder à du contenu tel que des articles, des cours ou des vidéos, la page Web est introuvable ou inaccessible et une erreur 4XX s’affiche.
Cause :
Le lien vers l’élément de contenu est cassé. Un lien cassé est un lien hypertexte qui renvoie à une page ou à une ressource qui n’existe pas. Ces pages liées ont généralement été supprimées ou déplacées sans configuration de redirection.
Lorsque l’utilisateur suit un lien cassé, le serveur renvoie le code d’état « 404 (not found) » ou « 410 (gone) ».
Résolution :
Si vous rencontrez un problème lié à un lien cassé, vous pouvez le signaler directement à l’équipe Formation et développement de votre organisation afin de déterminer s’il s’agit d’un contenu interne ou externe. Si vous ne savez pas qui ils sont, reportez-vous à l’article « Quelles sont les informations requises lors de l’envoi d’un ticket à l’équipe d’assistance technique de Degreed ? » et signalez le problème à l’équipe d’assistance de Degreed qui transmettra le problème de manière appropriée à votre organisation si le contenu est interne.