Problème :
J’ai remarqué qu’un élément de contenu, par exemple un article d’un fournisseur spécifique, n’est pas disponible sur Degreed mais est accessible sur le site Web du fournisseur. Comment ce contenu peut-il également être affiché dans Degreed ?
Cause :
Degreed permet de transmettre et d’organiser le contenu de différents fournisseurs sur sa plateforme. Il est essentiel de comprendre que la responsabilité de l’ajout, de la maintenance et de la mise à jour du contenu sur Degreed incombe aux fournisseurs. Bien que Degreed serve de plateforme pour regrouper des contenus provenant de différentes sources, nous n’avons pas de contrôle direct sur ces dernières.
En ce qui concerne l’ajout de contenu provenant de fournisseurs de formation spécifiques, si votre organisation dispose déjà d’une intégration avec le fournisseur, nous vous recommandons de contacter l’équipe d’administrateurs Degreed de votre organisation.
Pour les fournisseurs publics, vous pouvez également contacter le fournisseur directement.
Si le contenu n’est pas lié à un fournisseur auquel votre organisation est déjà intégrée et que vous avez terminé le contenu, vous pouvez ajouter une complétion en suivant les instructions de l’article Ajouter du contenu à votre profil.