Problème :
Je ne peux pas accéder à ce contenu en raison d’un message d’erreur lié à la licence. Je reçois un message d’erreur d’autorisation et ne peux pas accéder au contenu.
Cause :
Vous ne disposez pas d’une licence vous permettant d’accéder à la plateforme du fournisseur hébergeant ce contenu, ou vous n’avez pas l'autorisation d'accéder au contenu en question.
Résolution :
Veuillez contacter le service Formation de votre organisation pour vérifier que vous disposez d’une licence et des droits d’accès au contenu en question. Dans le cas où tout est configuré en conséquence du côté de votre organisation, ils doivent nous contacter et partager des captures d'écran de l'erreur afin que nous puissions l'examiner de notre côté.