Problème :
Mon organisation m’a assigné un cours, mais lorsque je clique dessus, aucune session n’est disponible pour y participer. Comment terminer cette formation assignée ?
Cause :
Votre organisation doit avoir omis de mettre à jour la disponibilité des sessions sur la plateforme.
Résolution :
Il incombe à votre entreprise de répertorier les sessions disponibles pour les formations requérant une participation. Veuillez contacter l’équipe Learning ou le service d’assistance de votre organisation, qui pourra vous fournir plus d’informations sur les sessions à venir. Si vous ne savez pas qui contacter, n’hésitez pas à envoyer un ticket d’assistance et notre équipe d’assistance Degreed enverra votre demande à l’équipe appropriée.