Problème :
Lorsque Degreed me redirige vers un site de fournisseur, il me demande de m’abonner, or je dispose normalement d’une licence.
Cause :
Si ce message s’affiche, vous n’avez pas encore de licence configurée par votre organisation ou vous n’êtes pas redirigé correctement vers la plateforme du fournisseur.
Résolution :
Contactez l’équipe de formation interne de votre organisation afin qu’elle vérifie si vous disposez d’une licence pour ce fournisseur de contenu. Si vous disposez d’une licence mais que l’on vous demande toujours de vous abonner, votre organisation doit contacter l’assistance Degreed afin que les liens de redirection puissent être examinés.