Problème :
Le contenu ne se charge pas ou le site est bloqué.
Cause :
- Cet élément de contenu peut être bloqué par le réseau de votre organisation
- Votre connexion réseau ne fonctionne pas comme prévu ou a peut-être expiré
Résolution :
- Si le site est bloqué, vous devriez pouvoir accéder à l’élément de contenu en vous connectant à un autre réseau. Nous vous recommandons donc d’accéder à l’élément sur votre téléphone mobile, depuis votre domicile ou tout autre réseau
- Si votre connexion ne fonctionne pas correctement, patientez quelques minutes et réessayez. S'il ne se charge toujours pas, essayez de l'ouvrir dans un autre navigateur ou en mode de navigation privée. Nous suggérons également d'essayer un réseau différent dans ce cas