Problème :
1. J’ai terminé un élément de parcours dont la durée n’est pas correcte. Pouvez-vous la corriger ?
2. J’ai ajouté un élément dans Degreed avec la durée correcte, mais une fois que je l’ai enregistré, la durée a changé et elle est maintenant incorrecte. Est-ce que cela peut être modifié ?
Cause :
1. L’élément a très probablement été ajouté à Degreed avec une durée incorrecte.
2. Ce problème peut se produire lorsqu’un autre utilisateur a déjà ajouté la même URL d’élément avec une durée incorrecte et que notre plateforme l’a également saisie pour votre élément, ou il peut s’agir d’un problème système.
Résolution :
1. Cliquez sur la carte de contenu de l’élément et sélectionnez Signaler un problème. Sélectionnez les options appropriées et envoyez ce problème à l’assistance technique de Degreed, qui l’examinera. Si l’élément est actif dans le catalogue de votre organisation, l’équipe d’assistance contactera votre organisation pour lui demander de mettre à jour la durée. Si l’élément n’est pas actif dans le catalogue, l’équipe d’assistance devra demander à l’équipe d’ingénierie de la base de données d’apporter les modifications.
2. Vous ne pouvez pas en aucune façon modifier la durée d’un élément qui a déjà été ajouté via la fonctionnalité d’ajout global. L’équipe d’assistance de Degreed devra demander aux ingénieurs de la base de données de mettre à jour la durée du contenu. Veuillez créer un ticket avec l’assistance technique Degreed à l’aide de ce formulaire : Envoyer une demande. Veillez à ajouter votre nom complet et l’adresse e-mail de votre organisation au formulaire.