Problème :
Lorsque j’ouvre un contenu dans Degreed, je suis redirigé vers une page avec le message d’erreur « 404 introuvable ». Comment le corriger ?
Cause :
Les codes d’erreur 404 s’affichent généralement lorsque vous accédez à une page Web qui n’existe pas, a été déplacée ou dont le lien est cassé.
Résolution :
- Actualisez la page et vérifiez que l’URL ne contient pas de fautes de frappe pour exclure cette erreur comme cause possible
- Essayez d’accéder au lien sur un autre appareil ou dans un autre navigateur. Si vous pouvez voir le contenu sur l’autre appareil, le problème peut provenir de votre cache. Notre article J’ai des difficultés à ouvrir du contenu dans Degreed présente les étapes à suivre pour effacer les cookies et vider le cache de chaque navigateur.
Utilisateur final : si l’erreur persiste, veuillez envoyer un ticket d’assistance avec les informations nécessaires.
Administrateur / Administrateur technique : si l’erreur persiste et que le contenu provient de votre organisation, veuillez mettre à jour l’URL du contenu avec une URL existante ou supprimer le contenu afin que les autres utilisateurs ne rencontrent pas de liens cassés.
Remarque supplémentaire :
Vous trouverez les informations nécessaires dans notre article « Quelles sont les informations requises lors de l’envoi d’un ticket à l’équipe d’assistance technique de Degreed ? ».