Problème :
Lorsque j’essaie d’accéder à mes formations assignées ou à mon contenu dans Degreed, je rencontre un des problèmes suivants :
- Le contenu ne charge pas
- Le contenu ne cesse de se charger
- Le contenu reste bloqué sur la même page
- Le contenu affiche une page vide
- Le chargement du contenu échoue et un message d’erreur s’affiche
Cause :
Tous les navigateurs enregistrent les informations des sites Web dans leur cache et les cookies, ce qui peut entraîner des problèmes de chargement et/ou de formatage au fil du temps.
Résolution :
Veuillez supprimer les cookies et le cache de votre navigateur pour aider les sites Web et les applications à mieux fonctionner sur votre ordinateur. Après la suppression, fermez votre navigateur et rouvrez-le pour réessayer.
- Si vous utilisez Google Chrome, vous pouvez suivre leurs étapes Vider le cache et supprimer les cookies.
- Si vous utilisez Microsoft Edge, Supprimer les cookies dans Microsoft Edge
- Si vous utilisez Firefox, Comment vider le cache de Firefox
- Si vous utilisez Safari, Supprimer les cookies dans Safari sur Mac
Si vous utilisez un autre navigateur, veuillez suivre les instructions de ce dernier pour supprimer les cookies et vider le cache.
Remarque supplémentaire :
Si le problème persiste après avoir nettoyé votre navigateur, veuillez contacter le service de formation ou d’assistance de votre organisation, car ils devront passer en revue le contenu. Si vous ne savez pas qui contacter, veuillez envoyer un ticket à l’équipe d’assistance de Degreed en fournissant le plus de détails possible. L’équipe d’assistance le transmettra ensuite à l’équipe appropriée de votre entreprise.
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