Problème :
Lorsque je clique sur le titre du contenu pour ouvrir un élément à partir d’un parcours, j’obtiens le message « Rien à voir ici ». Pourquoi ?
Cause :
Cela se produit lorsque l’élément de contenu ne contient pas d’URL. Le message « Rien à voir ici » est normal dans ce cas de figure.
Résolution :
Contactez votre équipe de formation/service d’assistance interne ou les collaborateurs du parcours et demandez-leur de revoir les détails du contenu.
En cas de doute sur les interlocuteurs internes, contactez l’équipe d’assistance de Degreed.