Problema:
Minha organização atribuiu um curso a mim, mas quando eu clico nele, não há sessões disponíveis para inscrição. Como posso concluir essa atribuição?
Causa:
Sua organização não deve ter atualizado a disponibilidade das sessões na plataforma.
Resolução:
Sua empresa é responsável por listar as sessões disponíveis para os cursos que exigem inscrição. Entre em contato com a equipe de aprendizagem ou o suporte técnico da sua organização, pois eles podem fornecer mais informações sobre as próximas sessões. Se você não souber com quem entrar em contato, envie um ticket de suporte, e nossa equipe de suporte da Degreed enviará sua solicitação para a equipe responsável.