Problema:
Quando tento acessar minhas tarefas ou conteúdo na Degreed, encontro um dos problemas abaixo:
- O conteúdo não está carregando
- O conteúdo continua carregando
- O conteúdo fica preso na mesma página
- O conteúdo mostra uma página em branco
- O conteúdo não é carregado e mostra uma mensagem de erro
Causa:
Todos os navegadores salvam informações de sites em cache e cookies, o que pode causar problemas de carregamento e/ou formatação ao longo do tempo.
Resolução:
Limpe os cookies e o cache do navegador para melhorar a execução dos sites e aplicativos no computador. Depois de limpá-los, feche o navegador e reabra-o para tentar novamente.
- Se você usa o Google Chrome, pode seguir os passos em Limpar o cache e os cookies
- Se você usar o Microsoft Edge, acesse Excluir cookies no Microsoft Edge
- Se você usar o Firefox, acesse Como limpar o cache do Firefox
- Se você usar o Safari, acesse Limpe os cookies no Safari no Mac
Se você usar qualquer outro navegador, siga as instruções dele para limpar o cache e os cookies.
Observação adicional:
Se, depois de limpar o navegador, o problema persistir, entre em contato com o departamento de aprendizagem ou o suporte técnico da sua organização, pois eles precisarão revisar o conteúdo. Se você não souber com quem entrar em contato, envie um ticket para a equipe de suporte da Degreed com o máximo de detalhes possível, e a equipe de suporte o encaminhará para a equipe responsável em sua empresa.
- Support
- Content
- Cache & Cookies
- Unterstützung
- conteúdo
- Conteúdo
- Cache e cookies
- Assistance
- Soporte
- Inhalt
- Contenu
- Contenido
- Cookies von Cache&
- Cookies & de caché
- caché y cookies
- Cache et cookies
- Cache und Cookies
- Cache-Cookies
- Cookies speichern
- Caché y cookies
- Caché y Cookies
- Cache & cookies
- LXP
- Inhalte