Problema:
Quando clico no título do conteúdo para abrir um item de uma trilha, vejo a mensagem: “Não há nada por aqui”.Por que isso acontece?
Causa:
Isso acontece quando o item de conteúdo não contém um URL. A mensagem “Não há nada por aqui” é esperada nesta situação.
Resolução:
Fale com sua equipe interna de aprendizagem/suporte ou com os colaboradores da trilha e peça para revisarem os detalhes do conteúdo.
Se não souber com quem entrar em contato internamente, fale com a equipe de suporte da Degreed.