Problème :
Lorsque je me connecte à Degreed, j’obtiens une page blanche et rien ne se charge. Parfois, je vois aussi le message « Désolé ! Un problème est survenu lors de l'obtention des éléments » s'afficher en bas de mon écran. Comment résoudre ce problème ?
Cause :
En général, ce problème est lié au réseau/à l'appareil d’un utilisateur ou à des mesures de sécurité internes (VPN, proxy, pare-feu, logiciel de sécurité, etc.) empêchant le chargement du site Degreed.
Cela peut également être dû à l’absence de configuration de la langue dans votre profil Degreed.
Résolution :
Veuillez suivre les étapes de dépannage suivantes :
- Videz le cache/les cookies de votre navigateur et connectez-vous directement à l’adresse https://degreed.com/account/login. Vous trouverez des instructions sur la façon de vider le cache et de supprimer les cookies dans l’article J’ai des difficultés à ouvrir du contenu dans Degreed
- Désactivez les extensions qui peuvent être actives dans le navigateur
- Faites une tentative en vous connectant via la fenêtre incognito de votre navigateur
- Faites une tentative en vous connectant via un autre navigateur
- Si vous utilisez un VPN, déconnectez-vous et essayez de vous connecter
- Connectez-vous via une autre connexion réseau
- Connectez-vous via un autre ordinateur/appareil
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Mettez à jour vos langues Degreed en suivant les instructions figurant dans les articles Modifier la langue de vos contenus Degreed et Modifier la langue de votre site Degreed