Pourquoi mon onglet Formation personnalisée n’affiche-t-il pas de contenu recommandé ?
Problème :
Lorsque je fais partie du groupe de prélancement : Nouveau centre d'apprentissage, je clique sur l’onglet Formation personnalisée et sélectionne les compétences disponibles. Les résultats doivent recommander le contenu, mais je ne vois pas le contenu recommandé.
Cause :
Les résultats de l’onglet Formation personnalisée priorisent le contenu en fonction de la langue préférée pour le contenu de l’utilisateur dans Degreed, et non du contenu recommandé.
Par exemple, si la langue préférée est « l’espagnol », l’onglet Formation personnalisée de la page d’accueil affiche ou « booste » le contenu en espagnol.
Résolution : (indiquez l’URL du ticket Zendesk)
Il s’agit d’un comportement attendu ; seul le contenu préféré apparaît dans les résultats, et non le contenu recommandé.