Pourquoi mon onglet Formation personnalisée n’affiche-t-il pas de contenus recommandés dans mon onglet Formation personnalisée ?
Problème :
Lorsque je fais partie du groupe Pre-Release: New Home Learning Hub, je clique sur l’onglet Personalized Learning et sélectionnez les compétences disponibles. Les résultats doivent recommander le contenu, mais je ne vois pas le contenu recommandé.
Cause :
Les résultats de l’onglet d’apprentissage personnalisé prioriseront le contenu en haut de la langue choisie par l’utilisateur dans Degreed et non le contenu recommandé.
Par exemple, si ma langue préférée est « Espagnol », puis l’onglet de formation personnalisé de la page d’accueil servira à afficher ou « booster » du contenu en espagnol.
Résolution : (indiquez l’URL du ticket Zendesk)
Il s’agit d’un comportement attendu ; seul le contenu recommandé apparaît dans les résultats, et non le contenu recommandé.