Problème :
Lorsque j’essaie de me connecter à Degreed, après avoir saisi mon adresse e-mail ou nom d’utilisateur et mon mot de passe, je reçois le message d’erreur suivant : « Votre compte a été verrouillé. Veuillez contacter votre administrateur ».
Cause :
Votre compte a été verrouillé à la suite de modifications apportées par l’administrateur.
Résolution :
Contactez votre équipe interne. Seule votre entreprise a l’autorisation de déverrouiller des comptes.
Si vous ne savez pas à qui vous adresser, vous pouvez rechercher les contacts possibles dans le menu d’aide disponible en cliquant sur l’icône de votre profil dans le coin supérieur droit de Degreed. Les entreprises y indiquent généralement leur adresse e-mail interne. Vous pouvez également consulter la section Questions fréquemment posées (FAQ), généralement disponible dans le menu d’aide.
En cas de doute, vous pouvez soumettre une demande via le Centre de connaissances. L’assistance Degreed fera de son mieux pour vous orienter vers l’équipe appropriée.