Problème :
Sur la page des notifications, je peux voir les notifications d’un « ancien apprenant », mais lorsque je clique sur le profil, cela me mène au profil d’un utilisateur actif. Pourquoi ?
Cause :
Cet utilisateur a probablement été temporairement supprimé de l’organisation, puis réintégré à cette dernière à une date ultérieure. Une fois qu’un utilisateur a été supprimé d’une organisation, le texte « ancien apprenant » est attendu dans les notifications.
Résolution :
Une fois que vous avez obtenu la confirmation que l’utilisateur dispose d’un compte Degreed actif, aucune autre action n’est requise.