Problème :
Lorsque je clique pour réinitialiser le mot de passe, j'obtiens le message d’erreur Désolé ! Votre organisation ne vous a pas autorisé à réinitialiser ou récupérer votre mot de passe. Pour de plus amples informations, contactez Degreed.
Cause :
Votre organisation ne vous a pas autorisé à réinitialiser ou récupérer votre mot de passe.
Résolution :
Contactez l’équipe interne de votre organisation pour qu’elle vous aide à réinitialiser votre mot de passe.
Remarque supplémentaire :
Si vous ne savez pas qui contacter dans votre organisation, vous pouvez Soumettre une demande d’assistance.