Problème :
Lorsque j’accède à un plan via l’application mobile Degreed, les images n’apparaissent pas. Je peux voir les images lorsque j’accède au plan via le navigateur.
Cause :
Ce comportement est attendu pour le moment. Notre équipe produit va travailler sur l'ajustement de ce problème et d'autres problèmes de formatage mobile dans un proche avenir.
Résolution :
Veuillez discuter avec votre représentant Degreed de la meilleure approche en fonction des besoins de votre entreprise et de votre stratégie de contenu. Nous vous suggérons d'utiliser des fonctions de texte et/ou de lien pour remplacer les images, car ceux-ci apparaissent normalement sur l'application mobile.