Problème :
Lorsque j’essaie d’utiliser l’application Degreed pour Microsoft, je rencontre l’erreur « Nous sommes désolés, votre compte n’a pas été configuré avec l’application Degreed ».
Cause :
Il est possible que votre installation actuelle soit corrompue.
Résolution :
Supprimez l’application actuelle et chargez à nouveau la dernière version du package. Si vous continuez à rencontrer des problèmes, contactez l’équipe d’assistance Degreed.