Problème :
Je ne parviens pas à voir l’onglet Statistiques du parcours que je consulte.
Cause :
Le parcours n’a pas d’identifiant d’organisation.
Résolution :
Pour que l’onglet Statistiques s’affiche sur le parcours, vous devez y ajouter un identifiant d’organisation. Pour ajouter l’identifiant de l’organisation au parcours, vous pouvez :
- Définir le paramètre de visibilité du parcours sur Visible par l’organisation.
- Définir le paramètre de visibilité du parcours sur Visible par des groupes spécifiques.
- Modifier les paramètres du parcours et sélectionner l’option Autoriser les collaborateurs à publier ce parcours dans l’organisation .
- Ajouter du contenu géré par l’organisation au parcours.
Une fois qu’un parcours obtient l’identifiant de l’organisation, il ne disparaît jamais. Ainsi, vous pouvez toujours voir les statistiques d’un parcours privé.
Remarque supplémentaire :
L’onglet Statistiques s'affiche aux :
-
- Collaborateurs du parcours.
- Utilisateurs disposant de l’autorisation Afficher les statistiques de l’organisation.
- Utilisateurs disposant de l’autorisation Gérer les parcours.