Problème :
Après avoir cloné un parcours, l’erreur « Désolé ! s’affiche. Un problème est survenu lors de l’accès aux informations du parcours. en l’enregistrant.
Cause :
Vous pouvez utiliser le même nom qu’un parcours existant géré par l’organisation, ce que le système ne permet pas.
Résolution :
Si vous donnez un autre nom au parcours cloné, vous pourrez le publier.