Problème :
Lorsque je recherche du contenu et que je filtre par un fournisseur spécifique, j’obtiens le message d’erreur « Nous n’avons trouvé aucun résultat pour « » ». Pourquoi cette erreur s’affiche-t-elle si d’autres utilisateurs de mon entreprise voient le contenu de ce fournisseur ?
Cause :
Votre organisation est configurée pour afficher le contenu du fournisseur uniquement aux utilisateurs disposant d’une licence.
Résolution :
Vous pouvez contacter directement votre équipe de formation ou envoyer une demande d’assistance pour que notre équipe d’assistance Degreed puisse lui transmettre votre problème.
- search
- provider
- content
- error
- conteúdo
- license
- Lizenz
- licencia
- licence
- licença
- pesquisa
- rechercher
- buscar
- Durchsuchen
- Inhalte
- contenu
- fournisseur
- provedor
- Anbieter
- proveedor
- contenido
- We didn't find any results for
- filter
- results
- résultats
- filtrer
- Aucun résultat trouvé pour
- filtrar
- filtro
- Filter
- Es wurden keine Ergebnisse für gefunden.
- Ergebnisse
- resultados
- No encontramos ningún resultado para
- Não encontramos nenhum resultado para
- Es wurden keine Ergebnisse für „ “ gefunden.
- Nous n’avons trouvé aucun résultat pour