Problema:
Cuando intento acceder a contenido, como artículos, cursos o videos, no puedo encontrar la página web o acceder a ella, y veo un error 4XX.
Causa:
El enlace al elemento de contenido no funciona. Un enlace que no funciona es un hipervínculo que dirige a una página o recurso que no existe. Por lo general, estas páginas vinculadas se eliminaban o movían sin una configuración de redirección.
Cuando el usuario sigue un enlace que no funciona, el servidor devuelve el código de estado “404 (No encontrado)” o “410 (Ya no disponible)”.
Resolución:
Si tienes un problema con un enlace que no funciona, puedes informarlo directamente al equipo de Aprendizaje y Desarrollo de tu organización para determinar si el contenido es interno o externo. Si no sabes quiénes lo conforman, consulta el artículo “¿Qué información se necesita al enviar un ticket con el equipo de Soporte Técnico?” e informa el problema al equipo de Soporte de Degreed, que lo reenviará de forma adecuada a tu organización si el contenido es interno.