Problema:
Cuando accedo a un plan dentro de la aplicación móvil de Degreed, las imágenes no se muestran; puedo ver las imágenes cuando accedo al plan a través del navegador.
Causa:
Este es el comportamiento esperado por ahora. Nuestro equipo de Productos va a trabajar en ajustar este y otros problemas de formato móvil en el futuro cercano.
Resolución:
Analiza con tu representante de Degreed cuál sería el mejor enfoque de acuerdo con tus necesidades comerciales y tu estrategia de contenido. Sugerimos usar funciones de texto y/o enlace para reemplazar las imágenes, ya que aparecen normalmente en la aplicación móvil.