Problema:
Cuando Degreed me redirige a un sitio de un proveedor, me pide que me suscriba, pero debería tener una licencia.
Causa:
Si recibes este mensaje, es posible que aún no tengas una licencia configurada por tu organización o que no se te redirija de forma apropiada a la plataforma del proveedor.
Resolución:
Comunícate con el equipo de aprendizaje interno de tu organización para que verifique si tienes una licencia para este proveedor de contenido. Si la tienes, pero aún se te solicita la suscripción, tu organización debe contactarse con el equipo de soporte de Degreed para que se revisen los enlaces a los que se te redirige.