Problema:
Cuando intento acceder a mis asignaciones o a mi contenido en Degreed, experimento uno de los siguientes problemas:
- El contenido no se está cargando
- El contenido se sigue cargando
- El contenido se bloquea en la misma página
- El contenido muestra una página en blanco
- El contenido no se carga y muestra un mensaje de error
Causa:
Todos los navegadores guardan información de los sitios web en su caché y cookies que pueden causar problemas de carga o formato con el tiempo.
Resolución:
Borra las cookies y la caché de tu navegador para que los sitios web y las aplicaciones funcionen mejor en tu computadora. Después de borrarlas, cierra el navegador y vuelva a abrirlo para intentarlo de nuevo.
- Si utilizas Google Chrome, puedes seguir los pasos de Cómo borrar la caché y las cookies:
- Si usas Microsoft Edge, lee Eliminar las cookies en Microsoft Edge
- Si utilizas Firefox, lee Limpia la caché y elimina los archivos temporales de Internet para solucionar problemas habituales con los sitios web
- Si usas Safari, lee Borrar cookies en Safari en la Mac
Si usas otro navegador, sigue sus propias instrucciones para borrar las cookies y la caché.
Nota adicional:
Si después de limpiar tu navegador aún tienes problemas, ponte en contacto con el departamento de aprendizaje o el servicio de asistencia de tu organización, ya que necesitarán revisar el contenido. Si no sabes con quién ponerte en contacto, envía un ticket al equipo de Soporte de Degreed con la mayor cantidad de detalles posible y el equipo de Soporte lo enviará al equipo apropiado de tu empresa.
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