Problema:
El tipo del elemento de contenido no es correcto. ¿Se puede arreglar?
Causa:
El elemento se agregó a Degreed con el tipo incorrecto.
Resolución:
Haz clic en la tarjeta de contenido del elemento y selecciona Informar un problema. Selecciona las opciones adecuadas y envía este problema al equipo de Soporte Técnico de Degreed, quien lo revisará.
Si el elemento está activo en el catálogo de tu organización, el equipo de Soporte se pondrá en contacto con tu organización para informarle que el tipo es incorrecto y que podrán revisarlo por su cuenta. Si el elemento no está activo en el catálogo, el equipo de Soporte tendrá que solicitar al equipo de ingeniería de bases de datos que realice los cambios.