Problema:
1. Finalicé un elemento de itinerario que tiene una duración incorrecta. ¿Se puede arreglar?
2. Agregué un elemento en Degreed con la duración correcta, pero una vez que lo guardé, la duración cambió y ahora es incorrecta. ¿Se puede modificar?
Causa:
1. Lo más probable es que el elemento se haya añadido a Degreed con una duración incorrecta.
2. Este problema puede ocurrir cuando otro usuario ya agregó la misma URL del elemento con la duración incorrecta y nuestra plataforma capturó eso también para tu elemento, o podría ser un error del sistema.
Resolución:
1. Haz clic en la tarjeta de contenido del elemento y selecciona Informar un problema. Selecciona las opciones adecuadas y envía este problema al equipo de Soporte Técnico de Degreed, quien lo revisará. Si el elemento está activo en el catálogo de tu organización, el equipo de asistencia se pondrá en contacto con tu organización para que actualicen la duración. Si el elemento no está activo en el catálogo, el equipo de soporte tendrá que solicitar al equipo de ingeniería de bases de datos que realice los cambios.
2. No hay forma de que edites la duración de un elemento que ya se agregó mediante la función Adicionar global. El equipo de Soporte de Degreed deberá solicitar a los ingenieros de bases de datos que actualicen la duración del contenido. Crea un ticket con el Soporte Técnico de Degreed mediante este formulario: Envía un ticket. Asegúrate de agregar tu nombre completo y el correo electrónico de tu organización al formulario.