Problema:
No puedo ver la pestaña Estadísticas del itinerario que estoy viendo.
Causa:
El itinerario no tiene una ID de organización.
Resolución:
Para que aparezca la pestaña Estadísticas en el itinerario, debes agregarle una ID de organización. Para agregarla al itinerario, puedes hacer lo siguiente:
- Establece la visibilidad del itinerario en Visible para la organización
- Configura la visibilidad del itinerario como Visible para grupos específicos
- Edita la configuración del itinerario y selecciona la opción Permitir que los colaboradores publiquen este itinerario en la organización .
- Agrega contenido administrado por la organización al itinerario.
Una vez que un itinerario obtiene la ID de la organización, nunca desaparece. Por lo tanto, es posible que todavía veas estadísticas sobre un itinerario privado.
Nota adicional:
La pestaña Estadísticas muestra lo siguiente:
-
- Colaboradores del itinerario
- Usuarios que tienen permiso para ver estadísticas de la organización
- Usuarios con el permiso Administrar itinerarios