Problema:
Después de clonar un itinerario, aparece el error “¡Lo sentimos! Se produjo un problema al acceder a la información del itinerario”. al guardarlo.
Causa:
Es posible que estés usando el mismo nombre que un itinerario existente administrado por la organización, lo cual el sistema no permite.
Resolución:
Si usas un nombre diferente para el itinerario clonado, podrás publicarlo.