Problema:
Tengo problemas para recibir una capacitación que requiere Adobe Flash Player.
Causa:
Adobe ha confirmado que la compatibilidad con Flash Player finalizó el 31 de diciembre de 2020. Esta extensión se eliminó de todos los navegadores mediante una actualización de Windows el 31 de diciembre de 2020. Por lo tanto, cualquier contenido que requiera Flash se verá afectado y ya no se podrá acceder a él.
Resolución:
Comunícate con el equipo de aprendizaje o de soporte técnico de tu organización para determinar si este contenido es interno. Si necesitan nuestra ayuda, se comunicarán con nosotros.