Problem:
Warum wird meine Startseite nicht geladen? Meine Startseite ist ausgegraut und ich erhalte die Fehlermeldung Sorry! Beim Abrufen der Elemente ist ein Problem aufgetreten.
Ursache:
Dieses Problem kann auftreten, wenn Sie keine Degreed-Anzeigesprache festgelegt haben. Die auf der Startseite vorgeschlagenen Elemente basieren auf der Sprache des Profils, und wenn keine vorhanden ist, wird der Fehler ausgelöst.
Auflösung:
- Klicken Sie im oberen Bereich einer beliebigen Seite in Degreed auf Profil.
Ihre Profilseite wird standardmäßig mit dem Tab Überblick geöffnet. - Klicken Sie auf Einstellungen.
Ihre Seite mit den Profileinstellungen wird standardmäßig mit dem Tab Profil geöffnet. - Klicken Sie auf den Tab Konto.
- Wählen Sie im Abschnitt Sprache eine Degreed-Anzeigesprache aus der Dropdown-Liste aus.
- Klicken Sie auf Änderungen speichern.
Nachdem Sie eine Sprache ausgewählt haben, gehen Sie bitte zurück zu Ihrer Startseite. Es sollte wie erwartet geladen werden.