Problem:
Wenn ich versuche, mich bei Degreed anzumelden, erhalte ich nach der Eingabe meiner E-Mail-Adresse oder meines Benutzernamens und Kennworts die Fehlermeldung: "Ihr Konto wurde gesperrt. Wenden Sie sich an Ihren Administrator".
Ursache:
Dein Konto wurde aufgrund von Administratoränderungen gesperrt.
Auflösung:
Wenden Sie sich an Ihr internes Unternehmensteam. Nur Ihr Unternehmen hat die Berechtigung, Konten zu entsperren.
Wenn Sie nicht sicher sind, an wen Sie sich wenden sollen, können Sie im Hilfemenü nach möglichen Kontakten suchen. Klicken Sie dazu auf das Profilsymbol rechts oben in Degreed. Die Firmen geben dort in der Regel ihre interne E-Mail-Adresse ein. Sie können auch den Abschnitt "Häufig gestellte Fragen (FAQ)" einsehen, der normalerweise im Hilfemenü verfügbar ist.
Wenn Sie sich weiterhin unsicher sind, können Sie eine Anfrage über das Knowledge Center stellen. Der Degreed-Support wird sich bemühen, Sie an das zuständige Team weiterzuleiten.