Problem:
Wenn ich einen Inhalt in Degreed öffne, werde ich auf eine Seite mit der Fehlermeldung „404 Not Found“ weitergeleitet. Wie kann ich das Problem beheben?
Ursache:
404-Fehlercodes werden in der Regel angezeigt, wenn Sie auf eine Webseite zugreifen, die nicht existiert, verschoben wurde oder einen defekten Link hat.
Auflösung:
- Aktualisiere die Seite und überprüfe die URL auf Tippfehler, um diesen Fehler als mögliche Fehlerursache auszuschließen.
- Versuchen Sie, den Link auf einem anderen Gerät oder Browser zu öffnen. Wenn Sie den Inhalt auf dem anderen Gerät sehen, gibt es möglicherweise ein Problem mit Ihrem Cache. Im Artikel Ich habe Probleme beim Öffnen von Inhalten in Degreed finden Sie Schritte zum Löschen von Cookies und Cache für verschiedene Browser.
Endbenutzer:innen: Wenn der Fehler weiterhin auftritt, reichen Sie bitte ein Supportticket mit den erforderlichen Informationen ein.
Admin/technischer Admin: Wenn der Fehler weiterhin besteht und es sich um einen internen Inhalt Ihrer Organisation handelt, aktualisieren Sie die Inhalts-URL oder entfernen Sie den Inhalt, damit andere Benutzer:innen nicht auf fehlerhafte Links stoßen.
Zusätzlicher Hinweis:
Die notwendigen Informationen finden Sie im Artikel Welche Informationen sind erforderlich, wenn Sie ein Ticket beim technischen Supportteam einreichen?.