Problem:
Ich kann mich nicht mit derselben E-Mail-Adresse und demselben Kennwort bei der mobilen App anmelden, mit der ich mich über einen Browser anmelde. Warum passiert das?
Ursache:
Ihre Organisation befindet sich in unserem EU-Rechenzentrum - was bedeutet, dass Sie sich über https://eu.degreed.com/ anmelden. Standardmäßig ist die mobile Degreed-App so eingerichtet, dass in unserem US-Rechenzentrum (degreed.com) nach Konten gesucht wird. Ihr Konto wird beim Zugriff nicht erkannt, da es sich im EU-Rechenzentrum befindet.
Lösung:
Sie müssen die Anwendung dazu bringen, im EU-Rechenzentrum nach Ihrem Konto zu suchen. Reichen Sie dazu bitte ein Ticket beim Degreed-Supportteam ein. Es wird die entsprechenden Schritte unternehmen, damit Sie diese Aktion durchführen können.