Problem:
Ich kann mich nicht mit derselben E-Mail-Adresse und demselben Kennwort bei der mobilen App anmelden, mit der ich mich über einen Browser anmelde. Warum passiert das?
Ursache:
Ihre Organisation befindet sich entweder in unserem europäischen Rechenzentrum oder kanadischen Rechenzentrum – das bedeutet, dass Sie sich über https://eu.degreed.com/ oder https://ca.degreed.com/ anmelden. Standardmäßig ist die mobile Degreed-App so eingestellt, dass sie nach Konten in unserem US-Rechenzentrum (degreed.com) sucht. Sie erkennt Ihr Konto also nicht, wenn Sie darauf zugreifen, da es sich im europäischen Rechenzentrum oder kanadischen Rechenzentrum befindet.
Lösung:
Sie müssen die Anwendung dazu bringen, im europäischen oder kanadischen Rechenzentrum nach Ihrem Konto zu suchen. Reichen Sie dazu bitte ein Ticket beim Degreed-Supportteam ein. Es wird die entsprechenden Schritte unternehmen, damit Sie diese Aktion durchführen können.