Problema:
Ao tentar fazer login na Degreed, depois de digitar meu e-mail ou nome de usuário e senha, vejo a mensagem de erro “Sua conta foi bloqueada. Entre em contato com o administrador”.
Causa:
Sua conta foi bloqueada por alterações do administrador.
Resolução:
Fale com a equipe interna da sua empresa. Somente sua empresa tem permissão para desbloquear contas.
Se não souber a quem se dirigir, procure possíveis contatos no menu Ajuda disponível ao clicar no ícone do seu perfil no canto superior direito da Degreed. As empresas normalmente colocam um endereço de e-mail interno lá. Você também pode consultar a seção de Perguntas frequentes (FAQ) que costuma estar disponível no menu Ajuda.
Se, mesmo assim, não tiver certeza, envie uma solicitação pelo Centro de Conhecimento, e o suporte da Degreed fará o possível para redirecionar você para a equipe pertinente.