Problème :
Lorsque j’essaie d’accéder à un parcours, j’obtiens le message d’erreur « Oups ! Vous n'avez pas accès à cette page. Si vous pensez qu'il s'agit d'une erreur, veuillez contacter notre équipe d'assistance. »
Cause :
La visibilité du parcours est limitée.
Résolution :
Contactez l’utilisateur ou l’équipe qui a partagé le lien du parcours avec vous et demandez-lui de vérifier la visibilité du parcours. Si le parcours est « Visible par des groupes spécifiques », vous devez être ajouté en tant que membre de l’un des groupes pour pouvoir accéder au contenu du parcours.
Si vous avez besoin d’aide supplémentaire, veuillez contacter l’équipe d’assistance Degreed.