Problème :
Lorsque j’essaie de me connecter à Degreed, je reçois le message d’erreur suivant : « Impossible de créer ou de localiser le compte ».
Cause :
- Vous n’avez pas de compte dans Degreed
- Votre organisation n’a pas activé la création automatique de compte via l’authentification unique (SSO)
- Votre organisation n’envoie pas les informations de demande d’authentification SSO correctes à Degreed lorsqu’elle tente d’accéder à la plateforme via l’authentification SSO
Résolution :
Créez un ticket avec l’assistance technique Degreed à l’aide de ce formulaire : Envoyer une demande. Veillez à ajouter votre nom complet et l’adresse e-mail de votre organisation au formulaire. L’assistance technique Degreed examinera vos informations et contactera votre organisation pour créer le compte ou mettre à jour vos informations.