Problème :
J’essaie de modifier certaines informations de mon profil, mais tous les champs sont grisés.
Cause :
Les champs sont grisés, car les paramètres de votre profil sont gérés par votre organisation. Lorsque votre utilisateur est géré par votre organisation :
- Vous ne pouvez modifier aucun texte du profil.
- Un message à l’écran indique : « Les paramètres de votre profil sont gérés par [nom de votre organisation]. »
- Vous ne pouvez pas modifier votre adresse e-mail principale dans l’onglet Compte.
- Vous pouvez modifier les paramètres de visibilité de votre profil.
- Vous pouvez modifier votre photo de profil.
Résolution :
L’organisation étant responsable de la mise à jour de votre profil, veuillez contacter votre équipe de formation interne afin qu’elle puisse vous aider à actualiser les informations nécessaires. Si vous ne savez pas à qui vous adresser, vous pouvez soumettre une demande d’assistance et nous la transmettrons à l’équipe appropriée.
Remarque supplémentaire :
Si ces champs sont grisés pour vous, mais que votre profil n’est pas géré par votre organisation, veuillez soumettre une demande d’assistance.