Problème :
Mes points gagnés dans le cadre de l’activité mensuelle diminuent progressivement.
Cause :
La section Activité mensuelle affiche la différence entre les 30 derniers jours et les 30 jours précédents pour les éléments consultés, le nombre d’éléments terminés et les points gagnés.
Résolution :
Si vous souhaitez vérifier le total des points gagnés, vous devez accéder à l’onglet Profil > Activité.