Description
Pourquoi reçois-je l’erreur « Désolé ! Votre adresse e-mail personnelle ne peut pas être identique à l'adresse principale entrée dans le système... » lorsque j’ajoute une adresse e-mail secondaire à mon profil ?
Cause
L’adresse e-mail que vous ajoutez en tant qu’adresse secondaire est probablement associée à un compte client.
Résolution
Vous devrez vous connecter à votre compte client pour supprimer ce compte. Vous trouverez les étapes à suivre pour supprimer votre compte dans les FAQ sur le profil. Une fois le compte supprimé, vous pouvez utiliser cette adresse e-mail comme adresse e-mail secondaire pour votre compte d’organisation.