Titre :
Pourquoi le nombre d’éléments de contenu incohérents s’affiche-t-il dans un parcours ?
Description du problème :
Lorsque je consulte un parcours spécifique, le nombre total d’éléments ne correspond pas au nombre d’éléments de contenu visibles dans le parcours.
Cause :
Certains éléments ont peut-être été supprimés des sections du parcours et déplacés vers Stockés temporairement, ce qui réduit le nombre de contenus visibles, mais n’est pas immédiatement pris en compte dans le nombre total d’éléments du parcours.
Résolution :
Suivez ces étapes pour passer en revue les éléments stockés dans Stockés temporairement :
Modifier le parcours
Sélectionnez Ajouter du contenu pour la section concernée.
Ouvrir Mettre de côté
Cochez l’élément approprié et supprimez-le ou ajoutez-le à la section si nécessaire.
Si le nombre d’éléments apparaît toujours incorrect après avoir examiné Mettre de côté, contactez l’assistance Degreed pour une enquête plus approfondie.