Problema:
Al iniciar sesión en Degreed, aparece una página en blanco y no se carga nada. A veces también veo el mensaje “¡Lo sentimos! Se produjo un problema al recuperar los elementos” en la parte inferior de la pantalla. ¿Cómo puedo resolver este problema?
Causa:
En general, este problema se relaciona con el uso de la red/dispositivo de un usuario o con las medidas de seguridad interna (VPN, proxy, firewall, software de seguridad, etc.) que impiden la carga del sitio de Degreed.
Esto también puede deberse a que falta la configuración del idioma en tu perfil de Degreed.
Resolución:
Intenta realizar los siguientes pasos de solución de problemas:
- Borra la caché o las cookies de tu navegador e inicia sesión directamente en https://degreed.com/account/login. Puedes encontrar instrucciones sobre cómo borrar la memoria caché y las cookies en el artículo Tengo problemas para abrir contenido en Degreed
- Desactiva cualquier extensión que pueda estar activa en el navegador
- Prueba iniciar sesión en la ventana de incógnito de tu navegador
- Prueba iniciar sesión a través de otro navegador
- Si usas una VPN, desconéctala e intenta iniciar sesión
- Inicia sesión a través de una conexión de red diferente
- Inicia sesión a través de otro equipo o dispositivo
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Actualiza los idiomas de Degreed con las instrucciones que se encuentran en los artículos Cómo cambiar el idioma del contenido de Degreed y Cómo cambiar el idioma del sitio de Degreed