Problema:
¿Por qué no se carga mi página de inicio? Mi página de inicio está deshabilitada y recibo el error "¡Lo sentimos! Se produjo un problema al obtener los elementos”.
Causa:
Este problema puede ocurrir cuando no tienes configurado un idioma de visualización de Degreed. Los elementos sugeridos en la página Inicio se basan en el idioma del perfil y, cuando no hay uno, se genera el error.
Resolución:
- Desde la parte superior de cualquier página de Degreed, haz clic en Perfil.
Verás la página de tu perfil con la pestaña Resumen abierta de forma predeterminada. - Haz clic en Ajustes.
Verás la página Ajustes de tu perfil con la pestaña Perfil abierta de forma predeterminada. - Haz clic en la pestaña Cuenta .
- En la sección Idioma, selecciona un idioma de visualización de Degreed de la lista desplegable.
- Haz clic en Guardar cambios.
Después de seleccionar un idioma, vuelve a su página de inicio. Debe cargarse como se espera.