Problema:
Cuando intento acceder a un itinerario, recibo el mensaje de error “¡Oh, no! Al parecer, no tienes acceso a esta página. Si crees que se trata de un error, contacta a nuestro equipo de atención al cliente”.
Causa:
La visibilidad del itinerario es limitada.
Resolución:
Comunícate con el usuario o el equipo que compartió el enlace del itinerario y pídele que revise la visibilidad del itinerario. Si el itinerario es “Visible para grupos específicos”, será necesario agregarte como miembro de uno de los grupos para acceder al contenido del itinerario y verlo.
Si necesitas más ayuda, comunícate con el equipo de Soporte de Degreed.