Problema:
Cuando abro un contenido dentro de Degreed, me redirige a una página con el mensaje de error “404 No encontrado”. ¿Cómo puedo solucionarlo?
Causa:
Los códigos de error 404 generalmente se muestran al acceder a una página web que no existe, que se ha movido o que tiene un enlace que no funciona.
Resolución:
- Actualiza la página y vuelve a comprobar la URL para descartar errores tipográficos como posible causa del error.
- Intenta acceder al enlace en otro dispositivo o navegador. Si puedes ver el contenido en el otro dispositivo, el problema puede estar en tu caché. Nuestro artículo Tengo problemas para abrir contenido en Degreed incluye los pasos para borrar las cookies y la caché en cada navegador.
Usuario final: si el error persiste, envía un ticket de soporte con la información necesaria.
Administrador o administrador técnico: si el error persiste y el contenido es interno de tu organización, actualiza la URL del contenido con una existente o elimina el contenido para que otros usuarios no encuentren enlaces que no funcionen.
Nota adicional:
Puedes encontrar la información necesaria en nuestro artículo ¿Qué información se requiere al enviar un ticket al equipo de soporte técnico de Degreed?.