Problema:
Mi nombre de usuario aparece como “Usuario 12345” en LinkedIn Learning cuando inicio sesión y reviso mis certificados. Quiero que sea mi nombre real. ¿Cómo puedo cambiar esto?
Causa:
Como tu cuenta está configurada como privada en Degreed y accedes a LinkedIn Learning a través de Degreed, no ves tu nombre en LinkedIn Learning.
Resolución:
Esto es así por diseño y no se puede cambiar. Si tienes más preguntas, comunícate con tu departamento de Aprendizaje.