Problem:
Meine Organisation hat mir einen Kurs zugewiesen, aber wenn ich darauf klicke, sind keine Sitzungen verfügbar, für die ich mich einschreiben kann. Wie kann ich diese Zuweisung erledigen?
Ursache:
Ihre Organisation darf die Verfügbarkeit der Sitzungen auf der Plattform nicht aktualisiert haben.
Auflösung:
Ihr Unternehmen ist für die Auflistung der Sitzungen verantwortlich, die für die Kurse verfügbar sind, für die eine Einschreibung erforderlich ist. Bitte wenden Sie sich an das Lernteam oder den Helpdesk Ihrer Organisation, da diese in der Lage sein sollten, Ihnen weitere Informationen zu den kommenden Sitzungen zu geben. Wenn Sie nicht wissen, an wen Sie sich wenden können, reichen Sie ein Support-Ticket ein. Unser Degreed-Supportteam wird Ihre Anfrage an das zuständige Team weiterleiten.