Problem:
Ich habe Probleme beim Absolvieren einer Schulung, für die Adobe Flash Player erforderlich ist.
Ursache:
Adobe hat bestätigt, dass die Unterstützung für den Flash Player am 31. Dezember 2020 endete. Diese Erweiterung wurde bis zum 31. Dezember 2020 über ein Windows-Update aus allen Browsern entfernt. Daher sind alle Inhalte, die Flash erfordern, betroffen und können nicht mehr aufgerufen werden.
Auflösung:
Da dieses Problem einen internen Inhalt betrifft, wenden Sie sich bitte an das Lern- oder Helpdesk-Team Ihrer Organisation, um es über dieses Problem zu informieren. Sie können Ihnen weiterhelfen.